Problem att skicka fakturor
Incident Report for InExchange
Resolved
Pågående driftstörning är nu löst. Vi fortsätter att monitorera felorsaken och återkopplar om ytterligare fel skulle identifieras.

This incident has been solved. We will monitor this further and reach out if any errors should be identified.
Posted Oct 11, 2022 - 09:40 CEST
Update
Vi utreder fortsatt felorsaken.

We are continuing to investigate this issue.
Posted Oct 11, 2022 - 08:56 CEST
Investigating
2022-10-11
Just nu har vi en pågående driftstörning som påverkar överföringen av fakturor.
Felsökning pågår
Posted Oct 11, 2022 - 08:31 CEST
This incident affected: API and Invoice Printer.